Moto presa e già qualche problema. Aiutatemi per favore.

    Condividi
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Dom Ott 20, 2013 9:02 am

    Ciao ragazzi,
    Questa mattina ho preso la mia TNT. Dopo aver percorso circa 100 km arrivo in città e noto che la moto inizia a riscaldare fino all'accensione delle ventole. Dopo pochi metri arrivo a casa e noto che gocciolava liquido di raffreddamento. Ne ha perso circa 200 centilitri. Controllo la vaschetta e il liquido superava il max, accendo la moto e il livello scende appena sotto il max. Di cosa si tratta? Spero che sia solo uno sversamento causato dall'eccesso di liquido. Aspetto vostre notizie.
    Altri problemi riscontrati: conta chilometri che funziona ad intermittenza e clacson che funziona pianissimo come se fosse rotto.
    Meno male che esiste questo forum.. Aspetto vostre preziose info..
    avatar
    NP52

    Messaggi : 71
    Data d'iscrizione : 27.08.13
    Età : 28
    Località : Lerici SP

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da NP52 il Dom Ott 20, 2013 9:50 am

    Ciao concetto! Per il fatto che le ventole si siano accese appena entrato in città, dal canto mio lo ritengo normale: hai fatto 100km extraurbani in cui la moto aveva modo di raffreddarsi solo con l'aria che, complice la velocità, fluiva attraverso i radiatori. Non appena sei entrato in città le velocità (immagino) sono diminuite e quindi è stata necessaria l'attivazione delle ventole per mantenere una temperatura del motore nel range ottimale.

    Il clacson è poco protetto, quindi facile che il tuo problema sia dovuto all'ossidazione dei contatti: potresti controllare subito questa eventualità, tanto i faston sono quasi a vista e te ne accorgi subito.

    Non saprei cosa dirti sul liquido di raffreddamento, potrebbe anche essere come dici tu. Controlla che non ci siano crepe nei tubi di gomma dell'impianto, magari sono cotti e allo scaldarsi del liquido e all'aumentare della sua pressione, forzano i manicotti aprendo un taglietto che a moto fredda e ferma non è visibile.
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Dom Ott 20, 2013 12:24 pm

    Per i tubi non saprei cosa dirti, quelli visibili sono integri e non sembrano molto logorati. io penso che sia stato un problema di ebollizione che ha determinato la fuoriuscita. lO SPERO.. se altri hanno avuto esperienze raccontale.

    Per il clacson il problema non sono i contatti in quanto il clacson vibra ma non suona. Toccandolo emette qualche suono distorto. Forse è rotto.

    E poi abbiamo il problema conta chilometri che su questo forum penso è stato discusso..adesso cerco.

    Altra cosa strana è che le luci accendono quando accellero e la moto sale un po di giri. In marcia si stabilizzano.. come se la corrente arrivasse ad un certo numero di giri..
    avatar
    Freddy55

    Messaggi : 564
    Data d'iscrizione : 02.10.12
    Età : 43
    Località : Verona provincia

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da Freddy55 il Dom Ott 20, 2013 3:51 pm

    Il sensore contachilometri va registrato,a volte basta un cambio gomme per modificare le distanze,il clacson probabilmente va sostituito(prima prova a muovere la vite a croce che trovi al posteriore che spesso si risolva) e bisogna portare al livello corretto il liquido nella vaschetta prima di pensare ad un problema.
    facci sapere ciao.
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Dom Ott 20, 2013 4:17 pm

    Grazie per le info. Potreste dirmi come tarare il sensore del conta chilometri?
    Per il livello adesso si trova tra min e max, più vicino al min.
    Mi consigliate di rabboccare?
    avatar
    NP52

    Messaggi : 71
    Data d'iscrizione : 27.08.13
    Età : 28
    Località : Lerici SP

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da NP52 il Dom Ott 20, 2013 5:11 pm

    Per il sensore di velocità segui questo

    [Devi essere iscritto e connesso per vedere questo link]
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Dom Ott 20, 2013 6:20 pm

    Scusate ancora, cosa sapete dirmi sulle luci che accendono quando do un filo di acceleratore?
    Sembrerebbe quasi una cosa fatta a posta tipo al di sotto di alcuni giri e poi si accendono e in marcia si stabilizzano.. Invece è normale che quando freno con il freno davanti lo stop lampeggia?
    Sembrerebbe banale ma non conosco questa moto.
    Stavo cercando pure di inviarvi una foto della moto.. Ma penso di non essere riuscito..
    avatar
    NP52

    Messaggi : 71
    Data d'iscrizione : 27.08.13
    Età : 28
    Località : Lerici SP

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da NP52 il Dom Ott 20, 2013 7:07 pm

    Gli anabbaglianti cfatti a posta, ma solo col motore a regime minimo, fanno questo lavoro, non appena dai gas, si accendono. La moto fa così per non stressare l'alternatore con troppo carico.

    Lo stop che lampeggia non è normale, ci sarà di sicuro qualche contato strano

    La foto non si vede.
    avatar
    colibrì

    Messaggi : 158
    Data d'iscrizione : 07.04.13
    Età : 41
    Località : Alto piemonte

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da colibrì il Dom Ott 20, 2013 7:36 pm

    Prova a verificare i fusibili sotto la sella nel vano porta oggetti. a me ad esempio dopo sette anni il cruscotto andava e veniva completamente e leggendo sul forum ho scoperto che il fusibile tutto a destra del porta fusibili nel senso di marcia da 2A era crepato. sostituito tutto ok. per regolare il sensore con i bulloni del cerchio devi avere uno spessimetro
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Dom Ott 20, 2013 9:17 pm

    Perfetto grazie.. Questa sera abbassandomi sotto il motore ho visto il tubo da dove questa mattina è uscito un po di liquido refrigerante. E' un tubo di uscita collegato al tappo principale del radiatore, dovrebbe essere li per questioni di eccesso di liquido che viene poi espulso, almeno così sembrerebbe.

    Domani controllo i fusibili e vedo di cambiare il clacson.

    Per il conta chilometri proverò ad avvicinare il sensore un po e vediamo cosa succede posto che ho notato che si distanzia dal disco circa un centimetro. Qui ho sentito parlare di distanze pari ad un millimetro.. davvero non saprei come avvicinarlo così tanto.

    Per le foto non riesco a metterle. Per favore spiegatemi come si fa. Grazie mille.
    avatar
    colibrì

    Messaggi : 158
    Data d'iscrizione : 07.04.13
    Età : 41
    Località : Alto piemonte

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da colibrì il Dom Ott 20, 2013 9:19 pm

    Per regolarlo ti serve uno spessimetro
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Dom Ott 20, 2013 9:24 pm

    Ecco, ma come lo uso lo spessimetro? nel senso che distanda devo dare e da dove. Io vedo soltanto 4 viti due grandi e due piccole. quali delle due sono registrabili?
    avatar
    hant82

    Messaggi : 1253
    Data d'iscrizione : 22.06.12
    Località : salice salentino (le)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da hant82 il Dom Ott 20, 2013 9:44 pm

    ciao concetto, complimenti per il tuo acquisto...hai preso la moto da pozzallo vero? lho vista da tempo su subito.it, è quella vero??
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Dom Ott 20, 2013 9:55 pm

    Grazie.. la moto era di un tipo di modica.. a pochi chilometri da pozzallo forse era quella. Ha bisogno di qualche accorgimento che sto cercando di capire. Tipo regolazione del sensore del conta km. Per il resto direi bene.. Ho già montato lo scarico benelli officine fornitomi dal vecchio proprietario e devo dire che il rumore è veramente bello. La moto Italiana è veramente un altro mondo.. Ho avuto prima di questa due giapponesi (z750, xj6) e due tedesche (r1150rokster e k1200s). Adesso è arrivato il momento della moto particolare e anche impegnativa per via della sua manutenzione. Incrociamo le dita.. Devo solo capire dove portarla a fare i tagliandi. Avete qualche contatto qui in Sicilia?
    avatar
    Admin
    Admin

    Messaggi : 358
    Data d'iscrizione : 20.06.12

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da Admin il Dom Ott 20, 2013 10:18 pm

    Come inserire le foto
    [Devi essere iscritto e connesso per vedere questo link]
    avatar
    RobyTnT

    Messaggi : 1982
    Data d'iscrizione : 22.06.12
    Età : 45
    Località : Verona

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da RobyTnT il Dom Ott 20, 2013 10:28 pm

    Per quanto riguarda le luci,e normale che dopo 10 secondi che la moto e ferma si pengono,lo hanno fatto per far risparmiare la batteria.
    Ti consiglio di portare il minimo a 1400 giri.

    Per il liquido,2 cose ti consiglio di fare: la prima controlla il livello della vaschetta e quello del rabbocco,2 che tipo di liquido ha,perche se hai il classico paraflu bluo,ti consiglio vivamente di sostituirlo,visto che arriva fino a 110 gradi e le nostre moto,quando si accendano le ventole,la temperatura si aggira tra i 104/107 troppo alto per quel tipo di paraflu.

    Per il sensore di velocita,prova a spostarlo un po e di pulire la parte che guarda il disco, deve quasi toccare il disco.
    Se hai cambiato lo scarico,di norma e consigliato fare un CO
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Lun Ott 21, 2013 6:21 am

    Ok. Già pensavo a qualche falso contatto..

    Il liquido è verde. Per quanto riguarda il rabbocco dal tappo radiatore come faccio a capire quando supera il livello Max? non c'è qualche indicatore?

    Per il sensore vedo come posso spostarlo; anche se le viti mi sembrano ad una distanza fissa..

    Il co, mi diceva il vecchio proprietario, era già fatto con lo scarico officcine. Quello originale è stato solo montato per vendere la moto. Adesso devo cercare un buon meccanico che lavora nei paraggi di Enna. Il vecchio meccanico, uno dei igliori della Sicilia e colui che ha seguito la moto, si trova a Ragusa e quidi a circa 150 KM da casa mia.. Ora mi organizzo.
    avatar
    Tommy1130

    Messaggi : 293
    Data d'iscrizione : 05.04.13
    Età : 42
    Località : Milazzo

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da Tommy1130 il Lun Ott 21, 2013 11:51 pm

    Ciao Concetto,
    Giá Roby ti ha detto praticamente tutto, ti faccio alcune precisazioni:

    1) come detto da Roby ti basta alzare un pó il minimo e vedrai che le luci rimarranno accese, ma non é un problema, ma mimfa pensare che tu abbia una mappa vecchia o una regolazione dei corpi farfallati non perfetta, perché con le ultime mappe la moto deve stare tra 1350/1450 rpm

    2) visto che hai preso la moto da pocho ti consiglio di sostituire il liquido refrigerate prima dell'estate con un tipo piú performante come suggerito ( ne approfitto per dirti che a fine mese sará pronto il nuovo kit che elikinerá per sempre il problema del surriscaldamento)

    3) il CO é una cosa che va fatto spesso su ste moto, quindi ti consiglio ti fare na penzata sulle cose da mettere ( filtro aria, scarico, eliminare catalizzatore etc) quando hai fatto fai rifare il CO.

    Quando vuoi venire a Milazzo a trovarci facci sapere
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Mar Ott 22, 2013 8:22 am

    Avete un'officina a Milazzo? Certo da Enna sono un casino di km.. Potrei organizzarmi verso giugno 2014 visto che ormai la stagione, almeno nelle nostre zone, volge al termine. Dopo San Martino stacco l'assicurazione. Comunque ci teniamo in contatto tramite il forum. La cosa,per ora, che mi fa andare su tutte le furie è il contachilometri e quel benedetto sensore.. A costo di mettere un filo tipo motorino 50 devo risolvere il problema.. Vi farò sapere..
    Intanto vorrei fare un cambio olio, male non può fare. Mi consigliate quale olio gradazione ecc e quale filtro olio? Grazie..

    Ospite
    Ospite

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da Ospite il Mar Ott 22, 2013 8:39 am

    concetto ha scritto:Avete un'officina a Milazzo? Certo da Enna sono un casino di km.. Potrei organizzarmi verso giugno 2014 visto che ormai la stagione, almeno nelle nostre zone, volge al termine. Dopo San Martino stacco l'assicurazione.  Comunque ci teniamo in contatto tramite il forum. La cosa,per ora, che mi fa andare su tutte le furie è il contachilometri e quel benedetto sensore.. A costo di mettere un filo tipo motorino 50 devo risolvere il problema.. Vi farò sapere..
    Intanto vorrei fare un cambio olio, male non può fare. Mi consigliate quale olio gradazione ecc e quale filtro olio? Grazie..
    Per il sensore hai provato a regolarlo????
    per l'olio devi usare 10/50

    ciao
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Mar Ott 22, 2013 8:46 am

    Allora, ho avvicinato il sensore agendo sulle due viti grandi ma ancora nulla la velocità appare ogni tanto. Adesso provo ad agire su quelle piccole e vi faccio sapere.

    Voglio chiedervi anche un'altra cosa: ho il pulsante TNT (mappatura) che non si illumina ne quando è schiacciato ne quando è alzato. Mi sembra di aver visto qualche foto con il pulsante illuminato è possibile? Potrebbe essere la lampadina?
    avatar
    Mabo1130

    Messaggi : 1212
    Data d'iscrizione : 22.06.12
    Età : 43
    Località : San Floriano - Valpolicella (VR)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da Mabo1130 il Mar Ott 22, 2013 9:11 am

    Si, all'interno c'è una lampadina...il problema sta nell'aprire il pulsante, perchè spesso si spacca e quindi vai a mandare tutto in vacca, poi il ricambio ti costa un botto.
    Io avevo fatto cambiare la lampadina ma da un conce ufficiale
    avatar
    Tommy1130

    Messaggi : 293
    Data d'iscrizione : 05.04.13
    Età : 42
    Località : Milazzo

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da Tommy1130 il Ven Ott 25, 2013 6:36 pm

    concetto ha scritto:Avete un'officina a Milazzo? Certo da Enna sono un casino di km.. Potrei organizzarmi verso giugno 2014 visto che ormai la stagione, almeno nelle nostre zone, volge al termine. Dopo San Martino stacco l'assicurazione.  Comunque ci teniamo in contatto tramite il forum. La cosa,per ora, che mi fa andare su tutte le furie è il contachilometri e quel benedetto sensore.. A costo di mettere un filo tipo motorino 50 devo risolvere il problema.. Vi farò sapere..
    Intanto vorrei fare un cambio olio, male non può fare. Mi consigliate quale olio gradazione ecc e quale filtro olio? Grazie..
    A Milazzo non c'è più un officina ufficiale...ce solamente quella mia privata nel mio garage....eheehehh
    avatar
    Mabo1130

    Messaggi : 1212
    Data d'iscrizione : 22.06.12
    Età : 43
    Località : San Floriano - Valpolicella (VR)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da Mabo1130 il Sab Ott 26, 2013 7:35 am

    Tommy1130 ha scritto:
    concetto ha scritto:Avete un'officina a Milazzo? Certo da Enna sono un casino di km.. Potrei organizzarmi verso giugno 2014 visto che ormai la stagione, almeno nelle nostre zone, volge al termine. Dopo San Martino stacco l'assicurazione.  Comunque ci teniamo in contatto tramite il forum. La cosa,per ora, che mi fa andare su tutte le furie è il contachilometri e quel benedetto sensore.. A costo di mettere un filo tipo motorino 50 devo risolvere il problema.. Vi farò sapere..
    Intanto vorrei fare un cambio olio, male non può fare. Mi consigliate quale olio gradazione ecc e quale filtro olio? Grazie..
    A Milazzo non c'è più un officina ufficiale...ce solamente quella mia privata nel mio garage....eheehehh
    Ma ti assicuro che competenza e disponibilità vanno ben oltre una qualsiasi officina autorizzata...ti consiglio vivamente di farci un giro al più presto!!!
    avatar
    concetto

    Messaggi : 117
    Data d'iscrizione : 12.10.13
    Età : 32
    Località : Calascibetta (Sicilia)

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da concetto il Ven Nov 08, 2013 11:09 pm

    Ho trovato il difetto che faceva uscire liquido quando la moto riscaldava, si tratta del tappo radiatore. È totalmente andato tanto che passa pure l'aria quando soffio dentro altro che 1,4 bar... Quindi bastava che la moto riscaldasse un po per far uscire liquido. Già ho contattato extreme per il ricambio...

    Contenuto sponsorizzato

    Re: Moto presa e già qualche problema. Aiutatemi per favore.

    Messaggio Da Contenuto sponsorizzato


      La data/ora di oggi è Mer Mag 23, 2018 1:14 am